<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="de" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
	
	
<title>„Die Menschen suchen nicht den billigsten Preis“ - HOTEL+TECHNIK</title>

<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="description" content="Die Münchner Architekten und Designer Steffen Werner und Sascha Arnold planen nicht nur Hotels, Clubs, Cafés, Bars und Restaurants – mit dem Gastronom Nils Jäge" />
<meta name="keywords" content="" />
<meta property="og:title" content="„Die Menschen suchen nicht den billigsten Preis“ - HOTEL+TECHNIK" />

	<meta property="og:image" content="http://www.hotelundtechnik.de/files/smthumbnaildata/facebookpic_large//2/1/8/8/8/0/3/69745637_c740b4bf20.jpg" />
	<meta property="og:type" content="article" />

<meta property="og:description" content="Die Münchner Architekten und Designer Steffen Werner und Sascha Arnold planen nicht nur Hotels, Clubs, Cafés, Bars und Restaurants – mit dem Gastronom Nils Jäge" />
<meta name="publishdate" content="2018/06/06"/>
<meta name="robots" content="index, follow"/>
<meta name="audience" content="Alle" />
<meta name="revisit-after" content="1 Day" />
<meta name="date" content="2018-06-06T13:18:09"/>
<meta http-equiv="content-language" content="de"/>
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-script-type" content="text/javascript" />
<meta name="generator" content="SiteFusion MX V4, http://www.sitefusion.de/, nbsp GmbH"/>

<link rel="alternate" type="application/rss+xml" title="News" href="//www.hotelundtechnik.de/rss/news.xml" />



<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

<link href="/combine.cfm?type=css&files=/global/styles/main.css,/global/styles/sponsoring.css,/global/styles/announcement.css" type="text/css" rel="stylesheet" media="screen, print" />

<link href="/combine.cfm?type=css&files=/global/styles/print.css" type="text/css" rel="stylesheet" media="print" />

<link href="/combine.cfm?type=css&files=/global/js/libs/ext-2.3.0/resources/css/ext-all.css,/global/styles/menu.css,/global/styles/extjs.css,/global/styles/lightbox.css,/global/styles/carousel.css,/styles/forms.css,/styles/main.css,/global/styles/video-js.css,/styles/video-js-bwd.css" type="text/css" rel="stylesheet" media="screen" />


<!--[if IE 6]>
	<link rel="stylesheet" type="text/css"  href="/global/styles/ie6.css" />
	<script src="/js/DD_belatedPNG.js"></script>
	<script>
		DD_belatedPNG.fix('.png, .gallery_nav_right a:hover, .gallery_nav_left a:hover, .ico, .multimedia .arrow, .sm, .article_detail .downloads ul li.ico');
	</script>
<![endif]-->
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css"  href="/global/styles/ie7.css" />
<![endif]-->
<!--[if IE 8]>
	<link rel="stylesheet" type="text/css"  href="/global/styles/ie8.css" />
<![endif]-->
<!--[if IE 9]>
	<link rel="stylesheet" type="text/css"  href="/global/styles/ie9.css" />
<![endif]-->


<script src='/combine.cfm?files=/global/js/libs/ext-2.3.0/adapter/ext/ext-base.js,/global/js/libs/ext-2.3.0/ext-all.js,/global/js/libs/ext-2.3.0/source/locale/ext-lang-de.js,/global/js/default.js,/global/js/lhelpers.js,/global/js/menu.js,/global/js/preload.js,/global/js/rating.js,/global/js/lightbox.js,/global/js/Ext.ux.MediaCenter.js,/global/js/swfobject.js,/global/js/members.js,/js/clickbox.js,/global/js/video.js,/global/js/multimedia.js' type='text/javascript'></script>


<script type="text/javascript">videojs.options.flash.swf = "/global/js/video-js.swf"</script>

<script type="text/javascript" src="https://script.ioam.de/iam.js"></script> 
	


</head>
<body onload="nbspPreloadStyles('/styles/main.css,/styles/print.css,/styles/menu.css,/styles/extjs.css,/styles/sponsoring.css,/styles/announcement.css,/styles/lightbox.css,/styles/carousel.css');" >

	
										
											<!-- Anfang IVW-Aufruf -->
											<!-- Ende IVW-Aufruf -->
										
									
	<!-- BEGIN etracker Tracklet 4.0 -->
	

		<!-- etracker PARAMETER 4.0 -->
		<script type="text/javascript">
		
		
				var et_pagename =  "371257 - %E2%80%9EDie%20Menschen%20suchen%20nicht%20den%20billigsten%20Preis%E2%80%9C";
			
		var et_code			= "LaKXLs";
		var et_areas        = "Homepage%2F%E2%80%9EDie%20Menschen%20suchen%20nicht%20den%20billigsten%20Preis%E2%80%9C";
		var et_ilevel       = 0;
		var et_url          = "https%3A%2F%2Fwww%2Ehotelundtechnik%2Ede%2Findex%2Ecfm%3Fcid%3D20002%26documents%2Eid%3D371257";
		
			var et_tag          = "";
		
		</script>		
		<!-- etracker PARAMETER END -->

		
	
	
	<p><a name="top" id="top"></a></p>
	<div id="alignment">
		<div class="ad_top clearfix">
			<div id="ad_leaderboard" class="ad_leaderboard clearfix"> 	
		<span class="bannerwrapper ">	
			<!-- BEGIN ADITIONTAG Website-Tag -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=3032030"></script>
<!-- END ADITIONTAG--> 	
		</span>	
	 	
		<span class="bannerwrapper ">	
			<!-- BEGIN ADITIONTAG Website-Tag -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=3032026"></script>
<!-- END ADITIONTAG--> 	
		</span>	
	</div>
			<div id="bannersky" class="ad_skyscraper top"></div>
			<div id="bannerskyleft" class="ad_skyscraper_left top"></div>
		</div>
		<div id="wrapper">
			<div id="page">
			

	
	<script type="text/javascript">
		var ad;
		ad = false;
	</script>
	<script type="text/javascript" src="/global/js/advertisement.js"></script>
	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function(event) {
			if (ad == false) {
				ET_Event.eventStart('Werbung', 'Aktiver%20AdBlocker', 'AdBlocking', '');
			}
		});
	</script>

	<div id="north" class="clearfix">
		
		<div class="head">
			<div class="logo"><a href="/"><img src="/img/logo.png" alt="HOTEL+TECHNIK" /></a></div>

			
	<div class="searchbox">
		


		
	    
		
		<div class="search_input clearfix">
	    	<div class="input_box searchbox" id="search_input1"></div>
			<a name="search_form" onclick="doSearch(1)" class="submit">&nbsp;</a>
		</div>
		<a class="expand" href="/index.cfm?cid=20063&amp;ftype=true&amp;ltype=">Erweiterte Suche</a>

		<script type="text/javascript" src="/js/search.js" ></script>
		<script type="text/javascript">
			Ext.onReady(function(){
				cid_sitesearch = 20063;
				doFormPanel(1);
			});
		</script>
	</div>




		</div>
		
		
		
		
	<div class="mainnavi clearfix " onmouseout="resetNavigation();">
		<div class="placeholder">
			&nbsp;
		</div>

		<ul id="simple-horizontal-menu" class="clearfix"><li class="item_1" onmouseover="setNavigation(this);" id="channel20004"><a class="" href="/news/158/20004" >News</a></li><li class="item_2" onmouseover="setNavigation(this);" id="channel22546"><a class="" href="/hoteldesign-interieur/158/22546" >Hoteldesign + Interieur</a></li><li class="item_3" onmouseover="setNavigation(this);" id="channel22545"><a class="" href="/hoteltechnik-architektur/158/22545" >Hoteltechnik + Architektur </a></li><li class="item_4" onmouseover="setNavigation(this);" id="channel22547"><a class="" href="/hotelbetrieb/158/22547" >Hotelbetrieb</a></li><li class="item_5" onmouseover="setNavigation(this);" id="channel22548"><a class="" href="/hotelmanagement/158/22548" >Hotelmanagement</a></li></ul> 
	</div>
 <div><script>

var text = 'Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren und die Zugriffe auf unsere Website zu analysieren. Außerdem geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für soziale Medien, Werbung und Analysen weiter. ';
var linkurl = '/datenschutz/158/20018';
var link = '<a href="' + linkurl + '">Details</a>';
var button = '<div id="cc-button" onclick="hideBox()">OK</div>';
var html = '<div id="cc-box"><p>' + text + link + '</p>' + button + '</div>';

</script>
<script src="/global/js/cookieconsent.js"></script></div>  	
		<span class="bannerwrapper margintopbottom center">	
			<!-- BEGIN ADITIONTAG Website-Tag -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=3385729"></script>
<!-- END ADITIONTAG--> 	
		</span>	
	
		
		
		<div class="breadcrumb clearfix">
			

<ul itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
	<li><a title="Homepage" href="/homepage/158/20002" itemprop="url"><span itemprop="title">Homepage</span></a></li><li class="active"><span itemprop="title">„Die Menschen suchen nicht den billigsten Preis“</span></li>
</ul>




		</div>
		
	</div>


	<div id="center" class="clearfix">

		
		
		
		
			<div class="col2 fll">
				<div class="main_content">
					
<script type="text/javascript" src="/js/multimedia.js"></script>
<script type="text/javascript" src="/js/textdocuments.js"></script>

<script type="text/javascript">
	aImages = new Array();
	
		aImages[1] = '1652848';
	
		aImages[2] = '1652849';
	
		aImages[3] = '1652850';
	
		aImages[4] = '1652851';
	
	nImages = '4';
	ivwcode = 'ht-rc-hp-hp'; etrackercode = 'LaKXLs';
</script>

<div class="article_detail clearfix">

	

	<div class="resort clearfix">
		Homepage  | Ausgabe 03/2018 
		<ul class="service-links clearfix">
			<li class="print">
				<a title="Drucken" href="#" rel="nofollow" onclick="printArticle(20002, 371257); return false;" >Drucken</a>
			</li>
			<li class="recommend">
				<a title="Weiterempfehlen" href="#" onclick="showRecommendForm('„Die Menschen suchen nicht den billigsten Preis“', 371257); return false;" >Weiterempfehlen</a>
			</li>
			
				<li class="contact">
					<a title="Kontakt zur Redaktion" href="#" onclick="showContactForm('„Die Menschen suchen nicht den billigsten Preis“'); return false;" >Kontakt zur Redaktion</a>
				</li>
			
		</ul>
	
	</div>
	
		<h2>Gespräch zum Thema „Erfolgskonzepte in der Hotelgastronomie“</h2>
	

	<h1>„Die Menschen suchen nicht den billigsten Preis“</h1>

	
				<div >
					<div class="img full ">
						<a title="„Die Menschen suchen nicht den billigsten Preis“" href="#" onclick="showImagePopup(0,1,['','1652847'],1,'1652847,1'); return false;">
							<img  alt="„Die Menschen suchen nicht den billigsten Preis“" src="/files/smthumbnaildata/600x252//2/1/8/8/8/0/3/69745637_c740b4bf20.jpg"/>
						</a>
					</div>
					
						<div class="source">Bild: Daniel Schvarcz</div>
					
						<div class="caption">
								Viele Gäste der fest in der Münchener Szene verankerten Flushing Meadows Bar wissen gar nicht, dass zur Bar auch ein gleichnamiges Hotel gehört.
							</div>
					
				</div>
			
		<p class="abstract">Die Münchner Architekten und Designer Steffen Werner und Sascha Arnold planen nicht nur Hotels, Clubs, Cafés, Bars und Restaurants – mit dem Gastronom Nils Jäger betreiben sie diese oft auch selbst. Wir sprachen mit Steffen Werner über die Erfolgsrezepte des Trios. <span>- von Interview: Roland Pawlitschko</span></p>

		

			<div class="features full clearfix">
				
					<div class="image clearfix">
						<div class="img">
							<a title="„Die Menschen suchen nicht den billigsten Preis“" href="#" onclick="showImagePopup('371257'); return false;">
								<img alt="„Die Menschen suchen nicht den billigsten Preis“" src="/files/smthumbnaildata/300x200//2/1/8/8/8/0/5/69745657_a0c751cd07.jpg"/>
							</a>
						</div>
						
							<div class="source">Bild: Conny Mirbach</div>
						
							<div class="caption">
								Steffen Werner (links) und Sascha Arnold betreiben neben einem Architekturbüro auch die Designagentur...
								<a href="#" onclick="showImagePopup('371257'); return false;">
									mehr...
								</a>
								
							</div>
						
							<div class="more">
								<a title="Weitere Bilder" href="#" onclick="showImagePopup('371257'); return false;">Weitere Bilder</a>
							</div>
						
					</div>
				
			</div>
		<p class="interview_frage">
   <strong> Hotel+Technik: </strong>Herr Werner, seit Mitte 2014 betreiben Sie das Hotel und die Bar The Flushing Meadows in München. Wie kamen Sie als Architekt und Designer dazu, zwei Geschosse in einem ehemaligen Telekom-Technikgebäude zu übernehmen, um dort ein Hotel mit 16 Zimmern und eine Rooftop Bar zu planen? </p>
<p class="interview_antwort">
   <strong> Steffen Werner:</strong> Dazu muss man wissen, dass wir nicht nur ein Architektur- und Designbüro sind, sondern in München schon länger gastronomische Einrichtungen betreiben – wie den Bobbeaman Club, die Bar James T. Hunt, das Stereo-Café oder den Smoothie-Laden Super Danke. Als wir das ehemalige Bürogebäude zum ersten Mal sahen, war es noch von Künstlern zwischengenutzt. Anfänglich hatten wir über einen weiteren Club nachgedacht, oder darüber, dort unser Büro einzurichten. Die Idee, ein Hotel zu planen, kam uns nicht sofort in den Sinn, weil die Flächen dafür eigentlich zu klein sind. Nach ersten Skizzen hatten wir aber ein so gutes Gefühl, dass wir einfach weitergemacht haben. Nicht zuletzt, weil die 4,20 Meter hohen Räume eine sehr gute Voraussetzung für coole Zimmer boten. </p>
<p class="interview_frage">
   <strong> Hotel+Technik: </strong>War die Rooftop Bar von Anfang an Teil des Konzepts? </p>
<p class="interview_antwort">
   <strong> Steffen Werner: </strong>Ja, diese Mischung aus Hotel und frei zugänglicher Bar mit Dachterrasse wollten wir von Anfang an. In Münchens Innenstadt gibt es nicht allzu viele Locations, die eine abends wirklich lange geöffnete Dachterrasse bieten. Das ist etwas, wonach wir auch als Gäste immer suchen. Und weil es solche Bars kaum gibt, fanden wir es umso spannender, einfach selbst eine zu planen. Ähnlich erging es uns auch mit unseren anderen gastronomischen Einrichtungen. Dass wir solche Projekte nicht wie klassische Gastronomen aufsetzen, ist, denke ich, spürbar. Profis rechnen ihre Projekte knallhart durch, während es bei uns viele liebevolle Details gibt, die im Alltag nicht immer perfekt funktionieren. Beispielsweise hatten wir in einem unserer Cafés sehr schöne dünnwandige Tassen, die natürlich häufiger kaputt gingen als professionelle Gastro-Tassen. Die Tassen haben zweifellos zu einer besonderen Atmosphäre beigetragen, gastronomisch ging die Rechnung aber nicht auf. Theoretisch hätten wir den Preis der kaputten Tassen auf die Kaffeepreise aufschlagen müssen, wofür die Kunden aber wohl wenig Verständnis gehabt hätten. </p>
<p class="interview_frage">
   <strong> Hotel+Technik: </strong>Elf der 16 Zimmer des Flushing Meadows Hotel entstanden gemeinsam mit internationalen Schauspielern, DJs, Künstlern und Musikern. Haben diese Persönlichkeiten auch bei der Gestaltung der Bar mitgewirkt? </p>
<p class="interview_antwort">
   <strong> Steffen Werner: </strong>Nein, die Bar und die gesamte obere Etage sind von Arnold/Werner Architekten konzipiert. In der Bar befindet sich auch der Frühstücksbereich, in dem jedoch externe Gäste ebenfalls jederzeit willkommen sind – ein Angebot, das sehr gut angenommen wird. </p>
<p class="interview_frage">
   <strong> Hotel+Technik: </strong>Werden beide Bereiche zusammen oder jeweils eigenständig betrieben? </p>
<p class="interview_antwort">
   <strong> Steffen Werner:</strong> Es gibt einen Bar- und einen Hotelmanager, die eng zusammenarbeiten. In ökonomischer Hinsicht haben wir nur wenige Zimmer, dafür aber eine starke Bar, die sehr gut in der Szene verankert, aber nicht voller Touristen ist, die nur den Ausblick genießen wollen. </p>
<p class="interview_frage">
   <strong> Hotel+Technik: </strong>Würde die Bar auch ohne Hotel gut funktionieren? </p>
<p class="interview_antwort">
   <strong> Steffen Werner:</strong> Ja, klar. Viele Gäste wissen gar nicht, dass es hier auch ein Hotel gibt. Wir wollten, dass die Gäste gerade nicht das Gefühl haben, in eine Hotelbar zu gehen. Hotel und Bar lassen sich nicht als Einheit betrachten, weil sie jeweils völlig andere Zielgruppen haben. Die Bar sollte vor allem Menschen aus der Stadt anziehen, und die wohnen ja üblicherweise nicht im Hotel. Klar gibt es Münchner, die hier ihre Freunde unterbringen und einen Bezug zum Hotel haben, wenn sie die Bar besuchen. Aber im Normalfall kommen die beiden Gruppen nicht miteinander in Berührung. </p>
<p class="interview_frage">
   <strong> Hotel+Technik: </strong>Gibt es ganz allgemein für Gäste, die in eine Bar gehen wollen, eine Hemmschwelle, wenn diese Bar in einem Hotel liegt? </p>
<p class="interview_antwort">
   <strong> Steffen Werner:</strong> Ich denke schon. Vielleicht kam es früher häufiger vor, dass gute Hotels hochwertige Restaurants und Bars hatten. Beide waren bekannt und fest in der Stadt verankert, hatten gute Umsätze und konnten dadurch gutes Personal einstellen und die Qualität sichern. Heute gibt es wieder viele Hotels, die nach dem Vorbild des Grand Hotels versuchen, einen Treffpunkt für Hotelgäste und Menschen aus der Stadt zu schaffen. Doch das ist wirklich schwierig, weil sich die Menschen gern innerhalb ihrer Szene aufhalten, und deren Definitionskriterien sind nicht einfach zu überblicken. Für Hotelkonzerne, und tatsächlich sind in Städten ja meist große Ketten und Konzerne tätig, ist es als quasi Außenstehende extrem schwierig, am Hotelstandort zugleich eine Bar zu implementieren, die über das Hotel hinaus eine Bedeutung hat. Bei der Flushing Meadows Bar funktioniert das, weil wir die Stadt und ihre Szene gut kennen. Und auch die Hotelgäste lieben die Bar, weil sie eine solche Location selbst nie finden würden. Sie kommen aus ihren Zimmern und sind gleich mittendrin. </p>
<p class="interview_frage">
   <strong> Hotel+Technik: </strong>Besteht das Erfolgsrezept aus der räumlichen Trennung von Hotel und Bar? </p>
<p class="interview_antwort">
   <strong> Steffen Werner:</strong> Die Bereiche sind nicht wirklich getrennt, aber man erkennt den Hotelteil tatsächlich fast nicht, wenn man in die Bar geht – obwohl die Bar als Hotelbar bezeichnet ist und es am Eingang zur Bar auch eine Rezeption gibt, die allerdings nicht wie eine klassische Rezeption aussieht. </p>
<p class="interview_frage">
   <strong> Hotel+Technik: </strong>Es gibt nicht viele Bars, die in Hotels liegen und dennoch nicht als charmebefreite Hotelbar erscheinen. Das gelingt auch nicht in Hotelketten, die ansonsten sehr gut gestaltet sind. Woran liegt das? </p>
<p class="interview_antwort">
   <strong> Steffen Werner:</strong> Die Bars sind meist schon gut gemacht, und im Prinzip machen die Hotels auch alles richtig. Doch letztlich sind sie oft nicht nur zu groß, sie stehen auch unter einem sicht- und spürbaren Effizienz- und Kostendruck. Hinzu kommt der alles entscheidende Standort. Jede gastronomische Einrichtung muss zum Standort passen. </p>
<p class="interview_frage">
   <strong> Hotel+Technik: </strong>Gibt es für gastronomische Angebote im Hotel und für das Hotel selbst stets voneinander unabhängige Standort- und Gestaltungskriterien? </p>
<p class="interview_antwort">
   <strong> Steffen Werner:</strong> Wenn es genügend Hotelzimmer gibt, sind auch Gäste da, die man bewirten kann. Ob sich eine Gastronomie lohnt oder nicht, hängt entweder von der Verankerung in der Szene oder von der Zimmerzahl ab. Bei einem Hotel mit 200 Zimmern wird sich ein gastronomisches Angebot eher eigenständig tragen als bei einem mit 30 Zimmern. Doch für diese Zimmeranzahl muss man innerstädtisch erstmal ein Grundstück finden. Beim Flushing Meadows Hotel mit seinen 16 Zimmern haben wir überlegt, ob wir überhaupt ein Frühstück anbieten sollen. Wenn die Gäste morgens nur Kaffee trinken oder für zehn Euro frühstücken, dann lohnt sich der Frühstücksbetrieb eigentlich nicht. </p>
<p class="interview_frage">
   <strong> Hotel+Technik: </strong>Wie sieht das gastronomische Konzept bei dem von Ihnen in einem Münchener Gewerbegebiet geplanten Bold Hotel aus? </p>
<p class="interview_antwort">
   <strong> Steffen Werner:</strong> Das Hotel liegt im Stadtteil Giesing. Keine besondere Lage, eher uninteressant, aber mit guter Anbindung zur Messe. Das Konzept der Betreiber sah ein erschwingliches, gut gestaltetes Hotel vor. Wir hatten den Auftrag für die gesamte Innenarchitektur: 144 Zimmer sowie eine Lobby mit Rezeption, Bar und Frühstücksbereich, die als zentraler Punkt dient. Die Zusammenlegung der Bereiche sollte helfen, mit weniger Personal auszukommen. </p>
<p class="interview_frage">
   <strong> Hotel+Technik: </strong>Steht der gastronomische Bereich auch externen Gästen offen? </p>
<p class="interview_antwort">
   <strong> Steffen Werner:</strong> Andere Gäste könnten dort theoretisch auch an die Bar gehen, so wie man das in jedem Hotel machen kann. In dieser Gegend ist allerdings nicht viel los, und es gibt keine Laufkundschaft. Also ist das Angebot ganz klar an die Hotelgäste gerichtet. Bei 144 Zimmern und einer Belegung mit durschnittlich jeweils 1,5 Personen haben am Abend noch 30 oder 40 Hotelgäste Lust, in der Bar etwas zu trinken. Mit dieser Zahl wurde gerechnet. Doch auch diese kleine Bar rechnet sich für den Betreiber. Es gibt immer Gäste, die sich dort vor dem Schlafengehen aufhalten wollen. </p>
<p class="interview_frage">
   <strong> Hotel+Technik: </strong>Sollte der Hotelbetreiber immer auch der Betreiber des gastronomischen Angebots sein? </p>
<p class="interview_antwort">
   <strong> Steffen Werner:</strong> Das Neni-Restaurant im 25hours am Münchener Hauptbahnhof beispielsweise wird extern betrieben, und das würde ich auch insgesamt als Trend bezeichnen. Sinnvoll ist das nicht zuletzt deshalb, weil gute Hoteliers nicht zwangsläufig auch gute F&amp;B-Leute sind. Mit dem Standort vertraute Profi-Gastronomen wissen eher als etwa ein Hotelkonzern, wie und womit man Gäste anzieht. Jeder sollte sich auf das konzentrieren, was er wirklich gut kann. Grundsätzlich halte ich es aber für vorteilhaft, wenn ein Hotel den Leuten, die es betreiben, auch gehört. Durch die damit verbundene Verantwortung ist die Wahrscheinlichkeit höher, dass mehr Herzblut, aber auch mehr finanzielle Mittel investiert werden – ganz gleich, ob darin untergebrachte Restaurants oder Bars selbst betrieben werden oder nicht. </p>
<p class="interview_frage">
   <strong> Hotel+Technik: </strong>Sollte die Gastronomie zum Hotel passen? Oder kann sie im Prinzip auch völlig unabhängig davon betrachtet werden? </p>
<p class="interview_antwort">
   <strong> Steffen Werner:</strong> Meiner Meinung nach sollte es schon eine Übereinstimmung geben. Um noch einmal auf das Münchener 25hours-Hotel Bezug zu nehmen: Das Neni-Restaurant mit seiner modernen Jerusalem-Küche halte ich für eine gute Lösung. Zum einen gibt es diese Art der Küche in München bisher kaum, zum anderen passt das Neni mit seiner spielerischen Art auch gut zum Hotelkonzept. Insofern war die Entscheidung für dieses Restaurant sicher interessanter als ein bayerisches Restaurantkonzept. Hierfür hätte man auch erstmal jemanden finden müssen, der in München für eine wirklich gute bayerische Küche steht. Das wäre in einer Zeit, in der die großen bekannten Lokale aufgrund der Massenfertigung nicht mehr die entsprechende Qualität bieten, gar nicht so einfach gewesen. </p>
<p class="interview_frage">
   <strong> Hotel+Technik: </strong>Sind Sie als Planer und Betreiber von gastronomischen Einrichtungen schon einmal von einem Hotelbetreiber gefragt worden, eine Bar oder ein Restaurant zu planen? </p>
<p class="interview_antwort">
   <strong> Steffen Werner:</strong> Nein, bisher hat noch niemand angefragt. Auf fachlicher Ebene könnte das für einen Hotelbetreiber durchaus eine kluge Entscheidung sein. In München, wo wir uns am besten auskennen, werden wir aber vermutlich auch eher als Konkurrenten wahrgenommen. Hinzu kommt, dass es im Bereich der kleineren Hotels oft schon Teams in der richtigen Zusammensetzung gibt, wie beispielsweise Kull &amp; Weinzierl. </p>
<p class="interview_frage">
   <strong> Hotel+Technik: </strong>In Frankfurt konzipieren Sie derzeit die komplette Erneuerung der Lobby des Radisson Blu Hotels. Wie sieht Ihr Konzept aus? </p>
<p class="interview_antwort">
   <strong> Steffen Werner:</strong> Bei dieser in die Jahre gekommenen Lobby geht es in der Hauptsache um die Neuordnung der öffentlichen Bereiche und deren Anpassung an funktionale Anforderungen unserer Zeit. Die bis zu 500 Hotelgäste sollen sich dort vor allem willkommen und wohl fühlen. Um eine verbesserte Empfangssituation ging es auch bei dem ehemals von Siemens genutzten Gebäude am Oskar-von-Miller-Ring in München. Als Nutzer werden hier vor allem der Verlag Condé Nast und ein Coworking Space von Wework einziehen. Für das von Richard Meier geplante Gebäude realisieren wir derzeit neben dem Leitsystem und der gesamten Signaletik einen multimedialen Kronleuchter aus 1.400 Edelstahlstangen für die Eingangshalle. Dieser Kronleuchter mit zwölf Metern Durchmesser würde auch gut in das Entrée eines großen Hotels passen. </p>
<p class="interview_frage">
   <strong> Hotel+Technik: </strong>Werden gastronomische Angebote zukünftig noch zu Hotels gehören? Oder gibt es auch hier einen Trend nach immer weniger Service, ähnlich wie bei Fluglinien, die ihr Essensangebot zumindest bei kürzeren Flügen immer mehr reduzieren? </p>
<p class="interview_antwort">
   <strong> Steffen Werner:</strong> Man wird langfristig sehen, ob sich die Menschen tatsächlich mit immer weniger Service zufriedengeben werden. Ich glaube nicht, dass man alles auf ein Minimum reduzieren kann, weil damit auch jegliches Erlebnis verschwindet. Ohne Erlebnisse wird alles austauschbar, den Menschen ist egal, wo sie hingehen, und es geht nur noch um den Preis. Das ist weder im Sinne der Hoteliers und Gastronomen, noch im Sinne der Gäste. Je mehr Hotels sich allerdings auf diesem Niveau bewegen, desto höher ist die Wahrscheinlichkeit, dass Einzelne im positiven Sinn ausscheren. Wonach die Menschen suchen, ist nicht der billigste Preis – das zeigt nicht zuletzt der große Erfolg von Airbnb. Neben relativ günstigen Preisen spielen dort insbesondere Standortqualität, Individualität und Emotion eine große Rolle. Das ist bei Hotels und deren gastronomischen Angeboten nicht anders. Billig allein reicht nicht.</p>

		<div style="padding-top: 30px; height: 0px;">&nbsp;</div>
	

</div>



<div class="col2 clearfix">
	
</div>
<div class="clearfix"></div>





<div class="hmcopy">
	© hotelundtechnik.de 2018<br/>Alle Rechte vorbehalten 
</div>


		<div class="reviews">
				<h4 class="clearfix">
					<span>
						Kommentare 
					</span>

					
						<a title="Kommentar schreiben" href="#comment" onclick="changeToggleStatev2('commentLoginForm', this); return false;">Kommentar schreiben</a>
					
				</h4>
			<div class="border">
				

<div class="reviews clearfix">
	<div class="add_comment">
		<a id="comment" name="comment"></a>
		<div style="display:none;" id="commentLoginForm">
			
				<div class="clogin">
					<p>Bitte melden Sie sich an, um Ihren Kommentar angeben zu können.</p>
				</div>

				

<div class="clogin" id="simpleloginform">
	<h4>Login</h4>	
	
		<div class="box clearfix">
			
				<span class="register"><a href="/?cid=20036">Jetzt registrieren und Vorteile genießen</a></span>				
			
			<form action=" /index.cfm?do=1&amp;cid=20002&amp;documents.id=371257&amp;cmp.cst.member.action=login&gotoform=1" method="post">
				<div><input type="hidden" value="login" name="cmp.cst.member.action"/></div>
				
						<div><input type="hidden" value="/index.cfm?do=1&amp;cid=20002&amp;documents.id=371257" name="referer"/></div>
					
				<div class="subbox">
					<div class="set clearfix ">
						<label for="mail">E-Mail-Adresse <span>*</span></label>
						<input type="text" name="nickname" id="mail" class="text" tabindex="1"/>
						
					</div>
					<div class="set clearfix ">
						<label for="pass">Passwort <span>*</span></label>
						<input type="password" name="password" id="pass" class="text" tabindex="2"/>
						<div class="more">
							<input type="checkbox" name="rememberme" id="rememberme"/>
							
							<label for="rememberme">Passwort speichern</label>
							
								<a title="Passwort vergessen?" href="/passwort-vergessen/158/20037" tabindex="5">Passwort vergessen?</a>
							
						</div>
					</div>
				</div>
				<div class="manfields">
					<span>*</span> Pflichtfelder bitte ausfüllen
				</div>
				<div class="submitbutton clearfix">
					<input type="submit" value="Login" class="submit" tabindex="6"/>
				</div>
			</form>
		</div>
	
</div>


		</div>
	</div>
</div>

<script type="text/javascript">
	
		sTmpComBoxMask = function(str) {
			var obj = Ext.get(str);
			/* und mit mask() verabschiedet sich der IE6 in einen programmabsturz... */
			if(obj) {
				obj.mask();
			}
		}
		if(Ext.get('commentbox')) {
			Ext.onReady(sTmpComBoxMask("commentbox"));
			// UK / Holzmann Medien / 17.10.2014 / Nicht eingeloggt, Anzeige der Login-Aufforderung commentLoginForm->style='display:block'
			document.getElementById('commentLoginForm').style.display = 'block';
			document.getElementById('comment').scrollIntoView();
		}
	
</script>


<div class="reviews" id="commentlist">
	
		<p class="empty">Es sind noch keine Kommentare vorhanden.</p>
	
</div>


			</div>
		</div>
	
				</div>
			</div>
			<div class="col3 flr">
				
		<div id="login-wrapper" class="clearfix">
		
		
						<div class="various-button left"><a href="/newsletter/158/20076" title="Newsletter">Newsletter</a></div>
					
						<div class="various-button "><a href="/media-service/158/21134" title="Mediaservice">Mediaservice</a></div>
					
						<div class="various-button left"><a href="/werbietetwas/158/20059" title="Wer bietet was?">Wer bietet was?</a></div>
					
						<div class="various-button "><a href="/aboshop/158/20010" title="Abo-Shop">Abo-Shop</a></div>
					
				<div class="various-button left"><a href="/registrierung/158/20036" title="Jetzt registrieren">Registrieren</a></div>
				<div class="login-button" onclick="this.parentNode.className = (this.parentNode.className.search(/(\s|^)active(\s|$)/)>=0)?this.parentNode.className.replace(/(\s|^)active(\s|$)/, ' '):this.parentNode.className+' active'"><span>Login</span></div>
				<div class="login notloggedin" id="loginbox">
					<div class="t_center">
						<h4>
							Login
						</h4>
						<form action="
						
						" method="post" id="cmp.cst.member.Form.login" onsubmit="clearDefaults('nickname','E-Mail-Adresse','password','Passwort')">
						<div class="clearfix input">
							
								<input type="hidden" value="" name="referer" />
							
							<input type="hidden" name="identifier" value="cmp.cst.member.Form.login" />
							<input type="hidden" name="cmp.cst.member.action" value="login" />
							<label>E-Mail<input type="text" class="mail" id="nickname" name="nickname" value="" /></label>
							<label>Passwort<input type="password" class="pw" id="password" name="password" /></label>

							<label class="rememberme" for="sub-1">
								Passwort speichern
							</label>
							<input type="checkbox" id="sub-1" name="rememberme" class="checkbox"
							
							/>
							<button type="submit" value="Login" class="submit">Login</button>
						</div>
						<ul class="last_ul_login">
							<li>
								<a href="/registrierung/158/20036" title="Jetzt registrieren">
									Jetzt registrieren
								</a>
							</li>
							<li>
								<a href="/faq/158/20023/" title="Hilfe">
									Hilfe
								</a>
							</li>
							<li class="first">
								<a href="/passwort-vergessen/158/20037" title="Passwort vergessen?">
									Passwort vergessen?
								</a>
							</li>
						</ul>
						</form>
					</div>
				</div>
			
		</div>
	<span class="bannerwrapper ">	
			<!-- BEGIN ADITIONTAG Website-Tag -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=3032023"></script>
<!-- END ADITIONTAG--> 	
		</span> <div><div class="teaser list globalteaser newsletterteaser box">
	<div class="t_head">
		<h3><span>Newsletter</span></h3>
	</div>
	<div class="t_center  clearfix">
		<div class="bg clearfix">
			<img src="/img/icons/ico_nl.gif" title="Newsletter" alt="Newsletter">
			<form class="clearfix" action="/index.cfm" method="get">
<fieldset style="border: medium none;">
				<input name="cid" value="20076" type="hidden">
				<input name="campaign.ids" value="32" type="hidden">
				<input name="email" class="text" onblur="addEmptyText(this, 'Ihre E-Mail-Adresse')" onfocus="removeEmptyText(this, 'Ihre E-Mail-Adresse')" value="Ihre E-Mail-Adresse" style="color: gray;width:180px;" type="text">
				<a href="/newsletter/335/20076/32/">HOTEL+TECHNIK Newsletter</a>
				<input value="anmelden" class="submit" type="submit">
</fieldset>
			</form>
		</div>
	</div>
</div></div> <div class="teaser list appointments">
	<div class="t_head">
		
			<h3><span>Termine</span></h3>
		
	</div>
	<div class="t_center  clearfix">
		
			<div class="all">
				
					<a class="more" href="/termine/158/20064" title="Weitere Messen &amp; Termine">Weitere Messen &amp; Termine</a>
				
			</div>
	</div>
</div> <div class="article_list special statistic right ">
			<div class="item sub clearfix noimg">
				<p class="intro right">Mediadaten</p>
				<div class="box clearfix">			
				
					<div class="clearfix">
					
					<h3>
						<a href="/mediaservice/158/21134/" title="Mediadaten HOTEL+TECHNIK">Mediadaten HOTEL+TECHNIK</a> 
					</h3>
					<p>
						<p class="">Die HOTEL+TECHNIK-Mediadaten und Ansprechpartner für Ihre Anzeigenbuchungen finden Sie in unserem Mediaservice</p>

								<a href="/mediaservice/158/21134/" title="/mediaservice/158/21134/" class="more">mehr...</a>
							
					</p>
						
					</div>
					
				</div>
			</div>
		</div> <div class="teaser issue">
		<div class="t_head">
			<h5>Aktuelle Ausgabe</h5>
		</div>
		<div class="t_center">
			<div class="bg">
				<div class="content clearfix ">
					<div class="cover">
						<a href="/?cid=20007&amp;issues.id=371276" title="Ausgabe 03/2018"><img src="/files/smthumbnaildata/128x/2/1/8/8/8/8/8/titelgrafik_1370.jpg" alt="Cover" /></a>
						
							<div class="source">Bild: HuT</div>
						
					</div>
					
						<span>Ausgabe 03/2018</span>
						<ul>
							<li>
								<a href="/?cid=20007&amp;issues.id=371276">Inhalt</a>
							</li>
							<li>
							
								<a href="/heftarchiv/158/20007" title="Heftarchiv">Heftarchiv</a>
					
								
							</li>
							<li>
								<a href="/shop/158/20010" title="Abo-Shop">Abo-Shop</a>
							</li>
							
						</ul>
					
					</div>
			</div>
		</div>
	</div> <div><div class="teaser enablelists">
		<div class="t_head">
			<h3>Social Media</h3>
		</div>
		<div class="t_center">
			<div class="bg clearfix">
				<div><span style="float:left;"><a target="_blank" href="https://www.facebook.com/hotelundtechnik">Facebook-Fan werden</a></span>
                <span style="float:right;"><a target="_blank" href="https://www.facebook.com/hotelundtechnik"><img src="/files/smimagedata/1/2/4/6/8/9/0/fb-icon_30.png" border="0"></a></span><br/><br/><br/>

            

                <span style="float:left;"><a target="_blank" href="https://twitter.com/HotelundTechnik">Auf Twitter folgen</a></span>
                <span style="float:right;"><a target="_blank" href="https://twitter.com/HotelundTechnik"><img src="/files/smimagedata/1/2/4/6/8/9/4/twitter-icon_30.png" border="0"></a></span><br/><br/><br/>

        

                <span style="float:left;"><a target="_blank" href="http://www.hotelundtechnik.de/rss/news.xml">RSS-Feed abonnieren</a></span>
                <span style="float:right;"><a target="_blank" href="http://www.hotelundtechnik.de/rss/news.xml"><img src="/files/smimagedata/1/2/4/6/8/9/7/rss_icon_30.png" border="0"></a></span><br/><br/>




</div>
			</div>
		</div>
	</div></div> <div><div class="article_list special statistic right ">
	<div class="item sub clearfix noimg">
		<p class="intro">ePaper - Marktübersichten Spezial</p>
		<div class="box clearfix">
			
			<div class="clearfix">
				
				<div class="cover" style="float:left;margin-right:10px">
					<a title="Marktübersichten Spezial" href="/Mini-Apps/eBooks/marktuebersichten">
						<img alt="Cover" src="/files/smthumbnaildata/200x/1/7/6/4/5/9/2/Titel_Marktuebersicht_2016.jpg" width="128">
					</a>
				</div>
				<h2>
				Hotel + Technik,<br/>
				Marktübersichten Spezial<br/>
				</h2><br/>
					<a class="more" title="Marktübersichten Spezial" href="/Mini-Apps/eBooks/marktuebersichten">
						zum ePaper
					</a>
			</div>
			
		</div>
	</div>
</div>
</div> <div><div class="article_list special statistic right ">
	<div class="item sub clearfix noimg">
		<p class="intro">ePaper - Hotelprojekte</p>
		<div class="box clearfix">
			
			<div class="clearfix">
				
				<div class="cover" style="float:left;margin-right:10px">
					<a title="Hotelprojekte" href="/index.cfm?cid=23134">
						<img alt="Cover" src="/files/smimagedata/1/8/2/6/3/6/9/Hotelprojekte2017_Teaer.jpg" width="128">
					</a>
				</div>
				<h2>
				Hotel + Technik,<br/>
				Hotelprojekte<br/>
				</h2><br/>
					<a class="more" title="Hotelprojekte" href="/index.cfm?cid=23134">
						zum ePaper
					</a>
			</div>
			
		</div>
	</div>
</div></div> 
			</div>
		
		
		
		
	</div>


	<div id="south">
		
	<div class="topnav">
		<ul>
			
				<li ><a href="/newsletter/335/20076/32" title="Newsletter" class="">Newsletter</a></li>
			
				<li ><a href="/aboservice/158/20074" title="Service" class="">Service</a></li>
			
				<li class="last"><a href="/rss/news.xml" title="RSS" class="">RSS</a></li>
			
		</ul>
	</div>

		<div class="footer">

			<div class="footer_logo">
				<a href="/" title="">
					<img src="/img/logo_footer.png" alt="logo" />
				</a>
			</div>
			<div class="closing clearfix">
				
	<div class="searchbox">
		


		
	    
		
		<div class="search_input clearfix">
	    	<div class="input_box searchbox" id="search_input2"></div>
			<a name="search_form" onclick="doSearch(2)" class="submit">&nbsp;</a>
		</div>
		<a class="expand" href="/index.cfm?cid=20063&amp;ftype=true&amp;ltype=">Erweiterte Suche</a>

		<script type="text/javascript" src="/js/search.js" ></script>
		<script type="text/javascript">
			Ext.onReady(function(){
				cid_sitesearch = 20063;
				doFormPanel(2);
			});
		</script>
	</div>



			</div>
			
			
			
			<div><div class="links clearfix">
	<ul>
		<li class="first">
			<span>Inhalte</span>
		</li>
        <li>
			<a title="News" href="/news/158/20004/">News</a>
		</li>
		<li>
			<a title="Das Magazin" href="/das-magazin/158/21107/">Das Magazin</a>
		</li>
		<li>
			<a title="Fachthemen" href="/fachthemen/158/20006/">Fachthemen</a>
		</li>
		<li>
			<a title="Galerie" href="/galerie/158/20045/">Galerie</a>
		</li>
        <li>
			<a title="Wer bietet was?" href="/wer-bietet-was/158/20059/">Wer bietet was?</a>
		</li>
		<li>
			<a title="Veranstaltungen" href="/veranstaltungen/158/20064/">Veranstaltungen</a>
		</li>
		<li>
			<a title="Abo-Shop" href="/abo-shop/158/20010/">Abo-Shop</a>
		</li>
	</ul>
	<ul>
		<li class="first">
			<span>Services</span>
		</li>
		 <li>
			<a title="Leserservice" href="/aboservice/158/20074/">Leserservice</a>
		</li>
        <li>
			<a title="Media-Service" href="/media-service/158/21134/">Media-Service</a>
		</li>
 <li>
			<a title="Wer bietet was?" href="/wer-bietet-was/158/20059/">Wer bietet was?</a>
		</li>
 <li>
			<a title=">Newsletter</a>
		</li>
<li>
			<a title=" href="/abo-shop/158/20010/">Abo-Shop</a>
		</li>
<li>
			<a title="Newsletter" href="/index.cfm?cid=20007">Heftarchiv</a>
		</li>
		<li>
			<a title="Hilfe" href="/hilfe/158/20023">Hilfe</a>
		</li>
       
       
	</ul>
	<ul>
		<li class="first">
			<span>Unternehmen</span>
		</li>
		<li>
			<a title="AGB" href="/agb/158/20015">AGB</a>
		</li>
		<li>
			<a title="Datenschutz" href="/datenschutz/158/20018">Datenschutz</a>
		</li>
		<li>
			<a title="Impressum" href="/impressum/158/20016/">Impressum</a>
		</li>
		<li>
			<a title="Mitarbeiter" href="/mitarbeiter/158/20024/">Mitarbeiter</a>
		</li>
	</ul>
	<ul>
		<li class="first">
			<span>Community</span>
		</li>
		<li>
			<a title="Registrierung" href="/registrierung/158/20036">Registrierung</a>
		</li>
		<li>
			<a title="Login" href="/login/158/20014/">Login</a>
		</li>
		<li>
			<a title="Mein Konto" href="/profil/158/20035">Mein Konto</a>
		</li>						
	</ul>
	<ul>
		<li class="first">
			Social Bookmarks
		</li>		
		<li class="rss">
			<a href="/rss/news.xml">RSS</a></li>
                
                 <li class="twitter">
			<a target="_blank" href="https://twitter.com/HotelundTechnik">Twitter</a>
		</li>
                <li class="facebook">
			<a href="https://www.facebook.com/hotelundtechnik" title="facebook.com/hotelundtechnik" target="_blank">Facebook</a>
		</li>
</ul><p><br/></p><ul>
	</ul>
</div></div> 

			<div class="closing clearfix">
				<div class="copy">&#xa9; 2018 AT-Fachverlag GmbH</div>
			</div>
			<a href="#top" class="goto_top">nach oben</a>
		</div>
			


	</div>

			</div>
		</div>
	</div>

	
	
	
	
	<!-- BEGIN etracker Tracklet 4.0 -->
	
		<script id="_etLoader" type="text/javascript" charset="UTF-8" data-secure-code="LaKXLs" src="https://static.etracker.com/code/e.js"></script>
		<noscript><link rel="stylesheet" property='stylesheet' media="all" href="https://www.etracker.de/cnt_css.php?et=LaKXLs&amp;v=4.0&amp;java=n&amp;et_easy=0&amp;et_pagename=254671%20%2D%20%E2%80%9EDie%20Menschen%20suchen%20nicht%20den%20billigsten%20Preis%E2%80%9C&amp;et_areas=Homepage%2FMediadaten%20HOTEL%2BTECHNIK&amp;et_ilevel=et_ilevel&amp;et_target=,0,0,0&amp;et_lpage=0&amp;et_trig=0&amp;et_se=0&amp;et_cust=0&amp;et_basket=&amp;et_url=https%3A%2F%2Fwww%2Ehotelundtechnik%2Ede%2Findex%2Ecfm%3Fcid%3D20002%26documents%2Eid%3D371257&amp;et_tag=&amp;et_sub=&amp;et_organisation=&amp;et_demographic=" /></noscript>
		<!-- etracker CODE END -->	

		
		
</body>
</html>
