<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="de" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
	
	
<title>Mehr Komfort fürs Bad  - HOTEL+TECHNIK</title>

<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="description" content="Sanoasa Sitzbank 4 und Sanwell Nischen von Wedi" />
<meta name="keywords" content="" />
<meta property="og:title" content="Mehr Komfort fürs Bad  - HOTEL+TECHNIK" />

	<meta property="og:image" content="http://www.hotelundtechnik.de/files/smthumbnaildata/facebookpic_180x180//1/7/4/8/1/3/7/wedi_Raum-Milieu_FILMSET_10_V3_28x29_lay1.jpg" />
	<meta property="og:type" content="article" />

<meta property="og:description" content="Sanoasa Sitzbank 4 und Sanwell Nischen von Wedi" />
<meta name="publishdate" content="2017/02/24"/>
<meta name="robots" content="index, follow"/>
<meta name="audience" content="Alle" />
<meta name="revisit-after" content="1 Day" />
<meta name="date" content="2017-02-24T12:57:18"/>
<meta http-equiv="content-language" content="de"/>
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-script-type" content="text/javascript" />
<meta name="generator" content="SiteFusion MX V4, http://www.sitefusion.de/, nbsp GmbH"/>




<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

<link href="/combine.cfm?type=css&files=/global/styles/main.css,/global/styles/sponsoring.css,/global/styles/announcement.css" type="text/css" rel="stylesheet" media="screen, print" />

<link href="/combine.cfm?type=css&files=/global/styles/print.css" type="text/css" rel="stylesheet" media="print" />

<link href="/combine.cfm?type=css&files=/global/js/libs/ext-2.3.0/resources/css/ext-all.css,/global/styles/menu.css,/global/styles/extjs.css,/global/styles/lightbox.css,/global/styles/carousel.css,/styles/forms.css,/styles/main.css,/global/styles/video-js.css,/styles/video-js-bwd.css" type="text/css" rel="stylesheet" media="screen" />


<!--[if IE 6]>
	<link rel="stylesheet" type="text/css"  href="/global/styles/ie6.css" />
	<script src="/js/DD_belatedPNG.js"></script>
	<script>
		DD_belatedPNG.fix('.png, .gallery_nav_right a:hover, .gallery_nav_left a:hover, .ico, .multimedia .arrow, .sm, .article_detail .downloads ul li.ico');
	</script>
<![endif]-->
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css"  href="/global/styles/ie7.css" />
<![endif]-->
<!--[if IE 8]>
	<link rel="stylesheet" type="text/css"  href="/global/styles/ie8.css" />
<![endif]-->
<!--[if IE 9]>
	<link rel="stylesheet" type="text/css"  href="/global/styles/ie9.css" />
<![endif]-->


<script src='/combine.cfm?files=/global/js/libs/ext-2.3.0/adapter/ext/ext-base.js,/global/js/libs/ext-2.3.0/ext-all.js,/global/js/libs/ext-2.3.0/source/locale/ext-lang-de.js,/global/js/default.js,/global/js/lhelpers.js,/global/js/menu.js,/global/js/preload.js,/global/js/rating.js,/global/js/lightbox.js,/global/js/Ext.ux.MediaCenter.js,/global/js/swfobject.js,/global/js/members.js,/js/clickbox.js,/global/js/video.js,/global/js/multimedia.js' type='text/javascript'></script>


<script type="text/javascript">videojs.options.flash.swf = "/global/js/video-js.swf"</script>

<script type="text/javascript" src="https://script.ioam.de/iam.js"></script> 
	


</head>
<body onload="nbspPreloadStyles('/styles/main.css,/styles/print.css,/styles/menu.css,/styles/extjs.css,/styles/sponsoring.css,/styles/announcement.css,/styles/lightbox.css,/styles/carousel.css');" >

	
										
											<!-- Anfang IVW-Aufruf -->
											<!-- Ende IVW-Aufruf -->
										
									
	<!-- BEGIN etracker Tracklet 4.0 -->
	

		<!-- etracker PARAMETER 4.0 -->
		<script type="text/javascript">
		
		
				var et_pagename =  "346087 - Mehr%20Komfort%20f%C3%BCrs%20Bad%20";
			
		var et_code			= "LaKXLs";
		var et_areas        = "Homepage%2FHoteldesign%20%2B%20Interieur%2FMehr%20Komfort%20f%C3%BCrs%20Bad%20";
		var et_ilevel       = 0;
		var et_url          = "http%3A%2F%2Fwww%2Ehotelundtechnik%2Ede%2Findex%2Ecfm%3Fcid%3D22546%26documents%2Eid%3D346087";
		
			var et_tag          = "";
		
		</script>		
		<!-- etracker PARAMETER END -->

		
	
	
	<p><a name="top" id="top"></a></p>
	<div id="alignment">
		<div class="ad_top clearfix">
			<div id="ad_leaderboard" class="ad_leaderboard clearfix"> 	
		<span class="bannerwrapper ">	
			<!-- BEGIN ADITIONTAG Website-Tag -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=3032029"></script>
<!-- END ADITIONTAG--> 	
		</span>	
	 	
		<span class="bannerwrapper ">	
			<!-- BEGIN ADITIONTAG Website-Tag -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=3032046"></script>
<!-- END ADITIONTAG--> 	
		</span>	
	 	
		<span class="bannerwrapper ">	
			<!-- BEGIN ADITIONTAG Website-Tag -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=3032026"></script>
<!-- END ADITIONTAG--> 	
		</span>	
	 	
		<span class="bannerwrapper ">	
			<!-- BEGIN ADITIONTAG Website-Tag -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=3032030"></script>
<!-- END ADITIONTAG--> 	
		</span>	
	</div>
			<div id="bannersky" class="ad_skyscraper top"></div>
			<div id="bannerskyleft" class="ad_skyscraper_left top"></div>
		</div>
		<div id="wrapper">
			<div id="page">
			

	
	<script type="text/javascript">
		var ad;
		ad = false;
	</script>
	<script type="text/javascript" src="/global/js/advertisement.js"></script>
	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function(event) {
			if (ad == false) {
				ET_Event.eventStart('Werbung', 'Aktiver%20AdBlocker', 'AdBlocking', '');
			}
		});
	</script>

	<div id="north" class="clearfix">
		
		<div class="head">
			<div class="logo"><a href="/"><img src="/img/logo.png" alt="HOTEL+TECHNIK" /></a></div>

			
	<div class="searchbox">
		


		
	    
		
		<div class="search_input clearfix">
	    	<div class="input_box searchbox" id="search_input1"></div>
			<a name="search_form" onclick="doSearch(1)" class="submit">&nbsp;</a>
		</div>
		<a class="expand" href="/index.cfm?cid=20063&amp;ftype=true&amp;ltype=">Erweiterte Suche</a>

		<script type="text/javascript" src="/js/search.js" ></script>
		<script type="text/javascript">
			Ext.onReady(function(){
				cid_sitesearch = 20063;
				doFormPanel(1);
			});
		</script>
	</div>




		</div>
		
		
		
		
	<div class="mainnavi clearfix " onmouseout="resetNavigation();">
		<div class="placeholder">
			&nbsp;
		</div>

		<ul id="simple-horizontal-menu" class="clearfix"><li class="item_1" onmouseover="setNavigation(this);" id="channel20004"><a class="" href="/news/158/20004" >News</a></li><li class="item_2" onmouseover="setNavigation(this);" id="channel22546"><script type="text/javascript">currnavigationpoint = 'channel22546'</script><a class="active" href="/hoteldesign-interieur/158/22546" >Hoteldesign + Interieur</a></li><li class="item_3" onmouseover="setNavigation(this);" id="channel22545"><a class="" href="/hoteltechnik-architektur/158/22545" >Hoteltechnik + Architektur </a></li><li class="item_4" onmouseover="setNavigation(this);" id="channel22547"><a class="" href="/hotelbetrieb/158/22547" >Hotelbetrieb</a></li><li class="item_5" onmouseover="setNavigation(this);" id="channel22548"><a class="" href="/hotelmanagement/158/22548" >Hotelmanagement</a></li></ul> 
	</div>
<div><script>

var text = 'Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren und die Zugriffe auf unsere Website zu analysieren. Außerdem geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für soziale Medien, Werbung und Analysen weiter. ';
var linkurl = '/datenschutz/158/20018';
var link = '<a href="' + linkurl + '">Details</a>';
var button = '<div id="cc-button" onclick="hideBox()">OK</div>';
var html = '<div id="cc-box"><p>' + text + link + '</p>' + button + '</div>';

</script>
<script src="/global/js/cookieconsent.js"></script></div> <div><script type="text/javascript" src="/js/newsletters.js"></script>
<script>

	var intervall_nlreg = 1000*30*60; // Zeit in welchem Abstand der Layer erscheint
    var cookiename_nlreg = "showsupportwin_nlreg";
	
	//Cookie holen
	function getcookie(cn) {
		if (document.cookie.length>0) {
		st=document.cookie.indexOf(cn + "=");
		if (st!=-1) {
		st=st + cn.length+1;
		en=document.cookie.indexOf(";",st);
		if (en==-1) en=document.cookie.length;
		return unescape(document.cookie.substring(st,en));
		}}
		return ""; 
	}

	function setcookie(intervall) {
        // + Cookie setzen
		var a = new Date();
		a = new Date(a.getTime() +intervall);
		document.cookie = cookiename_nlreg+'=none; path=/; expires='+a.toGMTString()+';';
     }

    //Layer nicht wieder anzeigen
	function stop_layer() {
        var intervall_stop_nlreg = 1000*2628000*60; //Intervall hochsetzen
        setcookie(intervall_stop_nlreg);
    }
	
	//Cookie ausliefern beim Laden der Seite
    window.onload = function () {

		layer=getcookie(cookiename_nlreg);
        var referer = document.referrer;

         //Wenn Cookie abgelaufen
		if (layer!="none") {
			// Prüfen, ob Cookies aktiviert sind
			// Wenn nicht, Layer nicht ausliefern
			document.cookie = 'check=cookie; path=/';
			cookietest=getcookie('check');
			if (cookietest=="cookie") {
			
             	//Referer vorhanden (KEIN Direktzugriff z.B. aus NL) oder Direktaufruf von Startseite (z.B. über Bookmark)
                if(referer.length>0 || window.location.pathname=="/"){
                	//NL-Registrierung
        		    showRegisterMailForm(32);
                }
		
			if (window.location.search.match("cmp.cst.newsletter.uuid") != null && window.location.search.match("cmp.cst.newsletter.campaignid") != null){
					stop_layer();
				}
				else {
					// + Cookie setzen
					setcookie(intervall_nlreg);
				}
				
			// Cookie zur Cookie-Überprüfung löschen
			document.cookie = 'check=cookie; path=/; expires=Thu, 01-Jan-70 00:00:01 GMT;';
				
			}
		}
    }
		
</script></div>  	
		<span class="bannerwrapper margintopbottom center">	
			<!-- BEGIN ADITIONTAG Website-Tag -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=3385729"></script>
<!-- END ADITIONTAG--> 	
		</span>	
	
		
		
		<div class="breadcrumb clearfix">
			

<ul itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
	<li><a title="Homepage" href="/homepage/158/20002" itemprop="url"><span itemprop="title">Homepage</span></a></li><li><a title="Hoteldesign + Interieur" href="/hoteldesign-interieur/158/22546" itemprop="url"><span itemprop="title">Hoteldesign + Interieur</span></a></li><li class="active"><span itemprop="title">Mehr Komfort fürs Bad </span></li>
</ul>




		</div>
		
	</div>


	<div id="center" class="clearfix">

		
		
		
		
			<div class="col2 fll">
				<div class="main_content">
					
<script type="text/javascript" src="/js/multimedia.js"></script>
<script type="text/javascript" src="/js/textdocuments.js"></script>

<script type="text/javascript">
	aImages = new Array();
	
		aImages[1] = '1618275';
	
	nImages = '1';
	ivwcode = ' '; etrackercode = 'LaKXLs';
</script>

<div class="article_detail clearfix">

	

	<div class="resort clearfix">
		Hoteldesign + Interieur  | 24.02.2017 
		<ul class="service-links clearfix">
			<li class="print">
				<a title="Drucken" href="#" rel="nofollow" onclick="printArticle(22546, 346087); return false;" >Drucken</a>
			</li>
			<li class="recommend">
				<a title="Weiterempfehlen" href="#" onclick="showRecommendForm('Mehr Komfort f&#xfc;rs Bad ', 346087); return false;" >Weiterempfehlen</a>
			</li>
			
				<li class="contact">
					<a title="Kontakt zur Redaktion" href="#" onclick="showContactForm('Mehr Komfort f&#xfc;rs Bad '); return false;" >Kontakt zur Redaktion</a>
				</li>
			
		</ul>
	
	</div>
	
		<h2>Sanoasa Sitzbank 4 und Sanwell Nischen von Wedi</h2>
	

	<h1>Mehr Komfort fürs Bad </h1>

	
		<p class="abstract">Mit der freitragenden Sitzbank Sanoasa 4 und den Wedi Sanwell Nischen hat der Hersteller Wedi neue Bauelemente entwickelt, die dank ihrer Flexibilität in der Montage, ihrer eleganten Formensprache und modernen Linienführung zahlreiche Gestaltungsmöglichkeiten – auch im Hotel – bieten. </p>

		

			<div class="features  clearfix">
				
					<div class="image clearfix">
						<div class="img">
							<a title="Mehr Komfort f&#xfc;rs Bad " href="#" onclick="showImagePopup('346087'); return false;">
								<img alt="Mehr Komfort f&#xfc;rs Bad " src="/files/smthumbnaildata/300x200//1/7/4/8/1/3/7/wedi_Raum-Milieu_FILMSET_10_V3_28x29_lay1.jpg"/>
							</a>
						</div>
						
							<div class="source">Bild: Wedi</div>
						
							<div class="caption">
								Ob freitragende oder bodenbündig abschließende, gerade Bänke, Eckkonstruktionen oder saubere Abschlusslösungen...
								<a href="#" onclick="showImagePopup('346087'); return false;">
									mehr...
								</a>
								
							</div>
						
					</div>
				
			</div>
		<p class=""> Ob freitragende oder bodenbündig abschließende, gerade Bänke, Eckkonstruktionen oder saubere Abschlusslösungen – die Sanoasa Sitzbänke und wedi Ecksitze setzen Akzente in Bädern und Wellnessanlagen. Durch die unterschiedlichen Formen sowie die clevere Konstruktion der wedi Sanoasa Sitzbänke sind zahlreiche Montagemöglichkeiten und eine beispiellose Freiheit in der optischen Gestaltung möglich. Neu im Sortiment:  die freitragende Sitzbank Sanoasa 4 vor. Gerade geschnitten und dreiseitig angeschlagen ist sie mit den Maßen 1.200 x 380 x 80 Millimeter ideal für den Einbau in Duschräumen klassischer Größe konzipiert. </p>
<h4>Freitragende Konstruktion<a name="FreitragendeKonstruktion"> </a>
</h4>
<p class="">Durch die freitragende Konstruktion ist Sanoasa 4 in der Einbauhöhle absolut flexibel, so dass sie sich auf die individuellen Bedürfnisse der Nutzer anpassen lässt. Auch die bodenbündigen Sitzbänke Sanoasa 1, 2 und 3 sind flexibel einbaubar. Bei diesen Varianten – erhältlich in zwei Größen (900 mm, 1.200 mm) – können sowohl die Sitzfläche als auch die Trägerelemente nach individuellen Wunschvorstellungen positioniert und in Breite und Tiefe angepasst werden.  Alle Varianten sind wasserdicht, sehr stabil und verfügen über einen hohen Vorfertigungsgrad. Darüber hinaus sind die Sitzflächen der Sanoasa Bänke mit einem Gefälle versehen, damit Wasser leicht abläuft. Auch sind sie bereits für die einfache Integration des Wandablaufs Fundo Riolito Discreto vorbereitet. Alle wedi Sitzlösungen sind zur Verfliesung mit großformatigen Fliesen geeignet.</p>
<h4>Designvielfalt für jeden Geschmack<a name="DesignvielfaltfürjedenGeschmack"> </a>
</h4>
<p class="">
   <br/>  Sitzbankvariante 1 weist eine rechtwinklige Vorderkante des Sitzelements auf. Wird diese Sitzfläche mit der geraden Seite des Unterbauelements kombiniert, ergibt sich eine leicht zu verfliesende und bündige Vorderseite. Als Gestaltungsvariante kann die Sitzfläche auch leicht überstehend verbaut werden. Sanoasa 2 zeichnet sich durch eine abgeschrägte Frontkante der Sitzfläche aus, so dass hier ein bündiger Übergang zum ebenso schräg verlaufenden Unterbauelement geschaffen wird. Variante 3 ist genauso konzipiert wie Variante 2, nur mit abgerundeten Kanten. Bei allen Varianten entstehen durch Umdrehen des Unterbauelements weitere Gestaltungsmöglichkeiten. Mit dem dreieckigen Ecksitz lässt sich selbst in der kleinsten Dusche Platz für eine verflieste Sitzgelegenheit schaffen. Er ist ebenfalls in zwei Formaten erhältlich und lädt zu einer entspannten Wohlfühl-Pause unter der Dusche ein.</p>
<h4>Mit Nischen clever Platz schaffen<a name="MitNischencleverPlatzschaffen"> </a>
</h4>
<p class="">
   <br/>  Die neuen wedi Sanwell Nischen in den Größen 234 x 434 Millimeter und 334 x 634 Millimeter sind praktisch und ästhetisch zugleich. Ihre Formgebung ermöglicht eine  großzügige Ablagefläche. Besonders im kleineren Gästebad bieten die wedi Sanwell Nischen Extraplatz für Duschutensilien oder Dekorationsideen. </p>

		<div style="padding-top: 30px; height: 0px;">&nbsp;</div>
	

</div>



<div class="col2 clearfix">
	
</div>
<div class="clearfix"></div>





<div class="hmcopy">
	© hotelundtechnik.de 2017<br/>Alle Rechte vorbehalten 
</div>


				</div>
			</div>
			<div class="col3 flr">
				
		<div id="login-wrapper" class="clearfix">
		
		
						<div class="various-button left"><a href="/newsletter/158/20076" title="Newsletter">Newsletter</a></div>
					
						<div class="various-button "><a href="/media-service/158/21134" title="Mediaservice">Mediaservice</a></div>
					
						<div class="various-button left"><a href="/werbietetwas/158/20059" title="Wer bietet was?">Wer bietet was?</a></div>
					
						<div class="various-button "><a href="/aboshop/158/20010" title="Abo-Shop">Abo-Shop</a></div>
					
				<div class="various-button left"><a href="/registrierung/158/20036" title="Jetzt registrieren">Registrieren</a></div>
				<div class="login-button" onclick="this.parentNode.className = (this.parentNode.className.search(/(\s|^)active(\s|$)/)>=0)?this.parentNode.className.replace(/(\s|^)active(\s|$)/, ' '):this.parentNode.className+' active'"><span>Login</span></div>
				<div class="login notloggedin" id="loginbox">
					<div class="t_center">
						<h4>
							Login
						</h4>
						<form action="
						
						" method="post" id="cmp.cst.member.Form.login" onsubmit="clearDefaults('nickname','E-Mail-Adresse','password','Passwort')">
						<div class="clearfix input">
							
								<input type="hidden" value="" name="referer" />
							
							<input type="hidden" name="identifier" value="cmp.cst.member.Form.login" />
							<input type="hidden" name="cmp.cst.member.action" value="login" />
							<label>E-Mail<input type="text" class="mail" id="nickname" name="nickname" value="" /></label>
							<label>Passwort<input type="password" class="pw" id="password" name="password" /></label>

							<label class="rememberme" for="sub-1">
								Passwort speichern
							</label>
							<input type="checkbox" id="sub-1" name="rememberme" class="checkbox"
							
							/>
							<button type="submit" value="Login" class="submit">Login</button>
						</div>
						<ul class="last_ul_login">
							<li>
								<a href="/registrierung/158/20036" title="Jetzt registrieren">
									Jetzt registrieren
								</a>
							</li>
							<li>
								<a href="/faq/158/20023/" title="Hilfe">
									Hilfe
								</a>
							</li>
							<li class="first">
								<a href="/passwort-vergessen/158/20037" title="Passwort vergessen?">
									Passwort vergessen?
								</a>
							</li>
						</ul>
						</form>
					</div>
				</div>
			
		</div>
	 	
		<span class="bannerwrapper ">	
			<!-- BEGIN ADITIONTAG Website-Tag -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=3032023"></script>
<!-- END ADITIONTAG--> 	
		</span>	
	<div class="teaser issue">
		<div class="t_head">
			<h5>Aktuelle Ausgabe</h5>
		</div>
		<div class="t_center">
			<div class="bg">
				<div class="content clearfix ">
					<div class="cover">
						<a href="/?cid=20007&amp;issues.id=345100" title="Ausgabe 01/2017"><img src="/files/smthumbnaildata/128x/1/7/2/9/8/2/8/titelgrafik_1370.jpg" alt="Cover" /></a>
						
							<div class="source">Bild: HuT</div>
						
					</div>
					
						<span>Ausgabe 01/2017</span>
						<ul>
							<li>
								<a href="/?cid=20007&amp;issues.id=345100">Inhalt</a>
							</li>
							<li>
							
								<a href="/heftarchiv/158/20007" title="Heftarchiv">Heftarchiv</a>
					
								
							</li>
							<li>
								<a href="/shop/158/20010" title="Abo-Shop">Abo-Shop</a>
							</li>
							
						</ul>
					
					</div>
			</div>
		</div>
	</div> <div><div class="teaser list globalteaser newsletterteaser box">
	<div class="t_head">
		<h3><span>Newsletter</span></h3>
	</div>
	<div class="t_center  clearfix">
		<div class="bg clearfix">
			<img src="/img/icons/ico_nl.gif" title="Newsletter" alt="Newsletter">
			<form class="clearfix" action="/index.cfm" method="get">
<fieldset style="border: medium none;">
				<input name="cid" value="20077" type="hidden">
				<input name="campaign.ids" value="32" type="hidden">
				<input name="email" class="text" onblur="addEmptyText(this, 'Ihre E-Mail-Adresse')" onfocus="removeEmptyText(this, 'Ihre E-Mail-Adresse')" value="Ihre E-Mail-Adresse" style="color: gray;" type="text">
				<a href="/newsletter/335/20076/32/">HOTEL+TECHNIK Newsletter</a>
				<input value="anmelden" class="submit" type="submit">
</fieldset>
			</form>
		</div>
	</div>
</div></div> <div class="teaser list appointments">
	<div class="t_head">
		
			<h3><span>Termine</span></h3>
		
	</div>
	<div class="t_center  clearfix">
		
			<div class="set">
				
					<div class="date">08.03.2017 - 12.03.2017</div>
				
				<h5>
					ITB
				</h5>
				
					<a class="detail" href="/itb/416/20064/32803" title="">Details &raquo;</a>
				
			</div>
			<div class="line"></div>
		
			<div class="set">
				
					<div class="date">14.03.2017 - 18.03.2017</div>
				
				<h5>
					ISH
				</h5>
				
					<a class="detail" href="/ish/416/20064/46720" title="Messe Frankfurt Exhibition GmbH">Details &raquo;</a>
				
			</div>
			<div class="line"></div>
		
			<div class="set">
				
					<div class="date">17.03.2017 - 21.03.2017</div>
				
				<h5>
					Internorga
				</h5>
				
					<a class="detail" href="/internorga/416/20064/46719" title="Hamburg Messe und Congress GmbH">Details &raquo;</a>
				
			</div>
			<div class="line"></div>
		
			<div class="all">
				
					<a class="more" href="/termine/158/20064" title="Weitere Messen &amp; Termine">Weitere Messen &amp; Termine</a>
				
			</div>
	</div>
</div> <div class="article_list special statistic right ">
			<div class="item sub clearfix noimg">
				<p class="intro right">Mediadaten</p>
				<div class="box clearfix">			
				
					<div class="clearfix">
					
					<h3>
						<a href="/mediaservice/158/21134/" title="Mediadaten HOTEL+TECHNIK">Mediadaten HOTEL+TECHNIK</a> 
					</h3>
					<p>
						<p class="">Die HOTEL+TECHNIK-Mediadaten und Ansprechpartner für Ihre Anzeigenbuchungen finden Sie in unserem Mediaservice</p>

								<a href="/mediaservice/158/21134/" title="/mediaservice/158/21134/" class="more">mehr...</a>
							
					</p>
						
					</div>
					
				</div>
			</div>
		</div> <div><div class="teaser enablelists">
		<div class="t_head">
			<h3>Social Media</h3>
		</div>
		<div class="t_center">
			<div class="bg clearfix">
				<div><span style="float:left;"><a target="_blank" href="https://www.facebook.com/hotelundtechnik">Facebook-Fan werden</a></span>
                <span style="float:right;"><a target="_blank" href="https://www.facebook.com/hotelundtechnik"><img src="/files/smimagedata/1/2/4/6/8/9/0/fb-icon_30.png" border="0"></a></span><br/><br/><br/>

            

                <span style="float:left;"><a target="_blank" href="https://twitter.com/HotelundTechnik">Auf Twitter folgen</a></span>
                <span style="float:right;"><a target="_blank" href="https://twitter.com/HotelundTechnik"><img src="/files/smimagedata/1/2/4/6/8/9/4/twitter-icon_30.png" border="0"></a></span><br/><br/><br/>

        

                <span style="float:left;"><a target="_blank" href="http://www.hotelundtechnik.de/rss/news.xml">RSS-Feed abonnieren</a></span>
                <span style="float:right;"><a target="_blank" href="http://www.hotelundtechnik.de/rss/news.xml"><img src="/files/smimagedata/1/2/4/6/8/9/7/rss_icon_30.png" border="0"></a></span><br/><br/>




</div>
			</div>
		</div>
	</div></div> <div><h2>Zum Download der Energie spezial</h2><div><br/><div style="text-align: center;"><a target="_blank" href="/hoteltechnik-energie-spezial-2016/150/25578/339962?recentissue=1"><img src="/files/smthumbnaildata/200x//1/6/2/7/0/4/0/titelgrafik_1370.jpg" title="Energie spezial 2015" width="141"></a><br/><br/><br/><br/></div></div></div> <div><h2>Zum Download der hotelprojekte</h2><div><br/><div style="text-align: center;"><a target="_blank" href="/index.cfm?cid=23134"><img src="/files/smimagedata/1/4/9/9/2/0/4/HP_Cover_2016.jpg" title="e-book Hotelprojekte 2014"></a><br/><br/><br/><br/></div></div></div> 
			</div>
		
		
		
		
	</div>


	<div id="south">
		
	<div class="topnav">
		<ul>
			
				<li ><a href="/newsletter/335/20076/32" title="Newsletter" class="">Newsletter</a></li>
			
				<li ><a href="/aboservice/158/20074" title="Service" class="">Service</a></li>
			
				<li class="last"><a href="/rss/news.xml" title="RSS" class="">RSS</a></li>
			
		</ul>
	</div>

		<div class="footer">

			<div class="footer_logo">
				<a href="/" title="">
					<img src="/img/logo_footer.png" alt="logo" />
				</a>
			</div>
			<div class="closing clearfix">
				
	<div class="searchbox">
		


		
	    
		
		<div class="search_input clearfix">
	    	<div class="input_box searchbox" id="search_input2"></div>
			<a name="search_form" onclick="doSearch(2)" class="submit">&nbsp;</a>
		</div>
		<a class="expand" href="/index.cfm?cid=20063&amp;ftype=true&amp;ltype=">Erweiterte Suche</a>

		<script type="text/javascript" src="/js/search.js" ></script>
		<script type="text/javascript">
			Ext.onReady(function(){
				cid_sitesearch = 20063;
				doFormPanel(2);
			});
		</script>
	</div>



			</div>
			
			
			
			<div><div class="links clearfix">
	<ul>
		<li class="first">
			<span>Inhalte</span>
		</li>
        <li>
			<a title="News" href="/news/158/20004/">News</a>
		</li>
		<li>
			<a title="Das Magazin" href="/das-magazin/158/21107/">Das Magazin</a>
		</li>
		<li>
			<a title="Fachthemen" href="/fachthemen/158/20006/">Fachthemen</a>
		</li>
		<li>
			<a title="Galerie" href="/galerie/158/20045/">Galerie</a>
		</li>
        <li>
			<a title="Wer bietet was?" href="/wer-bietet-was/158/20059/">Wer bietet was?</a>
		</li>
		<li>
			<a title="Veranstaltungen" href="/veranstaltungen/158/20064/">Veranstaltungen</a>
		</li>
		<li>
			<a title="Abo-Shop" href="/abo-shop/158/20010/">Abo-Shop</a>
		</li>
	</ul>
	<ul>
		<li class="first">
			<span>Services</span>
		</li>
		 <li>
			<a title="Leserservice" href="/aboservice/158/20074/">Leserservice</a>
		</li>
        <li>
			<a title="Media-Service" href="/media-service/158/21134/">Media-Service</a>
		</li>
 <li>
			<a title="Wer bietet was?" href="/wer-bietet-was/158/20059/">Wer bietet was?</a>
		</li>
 <li>
			<a title=">Newsletter</a>
		</li>
<li>
			<a title=" href="/abo-shop/158/20010/">Abo-Shop</a>
		</li>
<li>
			<a title="Newsletter" href="/index.cfm?cid=20007">Heftarchiv</a>
		</li>
		<li>
			<a title="Hilfe" href="/hilfe/158/20023">Hilfe</a>
		</li>
       
       
	</ul>
	<ul>
		<li class="first">
			<span>Unternehmen</span>
		</li>
		<li>
			<a title="AGB" href="/agb/158/20015">AGB</a>
		</li>
		<li>
			<a title="Datenschutz" href="/datenschutz/158/20018">Datenschutz</a>
		</li>
		<li>
			<a title="Impressum" href="/impressum/158/20016/">Impressum</a>
		</li>
		<li>
			<a title="Mitarbeiter" href="/mitarbeiter/158/20024/">Mitarbeiter</a>
		</li>
	</ul>
	<ul>
		<li class="first">
			<span>Community</span>
		</li>
		<li>
			<a title="Registrierung" href="/registrierung/158/20036">Registrierung</a>
		</li>
		<li>
			<a title="Login" href="/login/158/20014/">Login</a>
		</li>
		<li>
			<a title="Mein Konto" href="/profil/158/20035">Mein Konto</a>
		</li>						
	</ul>
	<ul>
		<li class="first">
			Social Bookmarks
		</li>		
		<li class="rss">
			<a href="/rss/news.xml">RSS</a></li>
                
                 <li class="twitter">
			<a target="_blank" href="https://twitter.com/HotelundTechnik">Twitter</a>
		</li>
                <li class="facebook">
			<a href="https://www.facebook.com/hotelundtechnik" title="facebook.com/hotelundtechnik" target="_blank">Facebook</a>
		</li>
</ul><p><br/></p><ul>
	</ul>
</div></div> 

			<div class="closing clearfix">
				<div class="copy">&#xa9; 2017 AT-Fachverlag GmbH</div>
			</div>
			<a href="#top" class="goto_top">nach oben</a>
		</div>
			


	</div>

			</div>
		</div>
	</div>

	
	
	
	
	<!-- BEGIN etracker Tracklet 4.0 -->
	
		<script id="_etLoader" type="text/javascript" charset="UTF-8" data-secure-code="LaKXLs" src="http://static.etracker.com/code/e.js"></script>
		<noscript><link rel="stylesheet" property='stylesheet' media="all" href="http://www.etracker.de/cnt_css.php?et=LaKXLs&amp;v=4.0&amp;java=n&amp;et_easy=0&amp;et_pagename=254671%20%2D%20Mehr%20Komfort%20f%C3%BCrs%20Bad%20&amp;et_areas=Homepage%2FHoteldesign%20%2B%20Interieur%2FMediadaten%20HOTEL%2BTECHNIK&amp;et_ilevel=et_ilevel&amp;et_target=,0,0,0&amp;et_lpage=0&amp;et_trig=0&amp;et_se=0&amp;et_cust=0&amp;et_basket=&amp;et_url=http%3A%2F%2Fwww%2Ehotelundtechnik%2Ede%2Findex%2Ecfm%3Fcid%3D22546%26documents%2Eid%3D346087&amp;et_tag=&amp;et_sub=&amp;et_organisation=&amp;et_demographic=" /></noscript>
		<!-- etracker CODE END -->	

		
		
</body>
</html>
